Symptom
Im System haben Sie eine lieferantenspezifische Planlieferzeit für ein bestimmtes Produkt festgelegt. Diese Planlieferzeit wird jedoch beim Vorschlagen des Liefertermins für die Position in einer neuen Bestellung nicht berücksichtigt.
Reproducing the Issue
Gehen Sie wie folgt vor, um eine Planlieferzeit im Produktstamm festzulegen:
- Rufen Sie das Work Center Produktportfolio auf.
- Wählen Sie die Sicht Produkte und anschließend die Untersicht Nach Materialien.
- Markieren Sie das relevante Material, und wählen Sie Bearbeiten.
- Wählen Sie die Registerkarte Einkauf.
- Wählen Sie das Unterregister Lieferantenteilenummer.
- Geben Sie Werte in den Feldern Lieferant und Planlieferzeit ein.
Gehen Sie wie folgt vor, um eine neue Bestellung für das Material anzulegen:
- Rufen Sie das Work Center Bestellanforderungen und Bestellungen auf.
- Wählen Sie den unter "Allgemeine Aufgaben" angezeigten Eintrag Neue Bestellung.
- Geben Sie den zuvor definierten Lieferanten ein.
- Wählen Sie "Zeile hinzufügen", um eine Position hinzuzufügen.
- Markieren Sie die Position, für die Sie eine Planlieferzeit festgelegt haben.
- Der Liefertermin wird daraufhin vom System vorgeschlagen. Dabei wird jedoch die Planlieferzeit nicht berücksichtigt.
Cause
Die Planlieferzeit kommt nur in der Materialbedarfsplanung zur Anwendung, wenn die Bestellanforderung die Planlieferzeit zum Vorschlagen des Lieferdatums verwendet. Sie ist nicht für vollkommen neu angelegte Bestellungen vorgesehen.
Keywords
KBA , AP-POP , Purchase Order Processing , How To