Symptom
Sie haben eine Stornorechnung angelegt und möchten diese löschen bzw. stornieren.
Reproducing the Issue
- Rufen Sie das Work Center Kundenrechnungen auf.
- Wählen Sie die Sicht Rechnungen und Gutschriften.
- Markieren Sie die Stornorechnung XYZ.
In diesem Stadium können Sie die Stornorechnung nicht löschen bzw. stornieren.
Die Rechnung XYZ stellt die Stornorechnung der Rechnung ABC dar.
Cause
Die Funktionsweise des Systems entspricht der Konzeption. Die Stornierung eines Stornobelegs ist nicht möglich.
Resolution
Wenn eine Rechnung versehentlich storniert wurde, besteht die einzige Möglichkeit darin, eine neue Rechnung für den Vorgängerbeleg anzulegen.
Dieser Beleg kann dann im Belegfluss gefunden werden.
1. Rufen Sie das Work Center Kundenrechnungen auf.
2. Wählen Sie die Sicht Rechnungen und Gutschriften.
3. Markieren Sie die Stornorechnung XYZ.
4. Wählen Sie Alles anzeigen..
5. Wählen Sie die Registerkarte Belegfluss.
In diesem Fall müssen Sie eine neue Rechnung anlegen.
Der Buchungsbeleg einer Stornorechnung wird automatisch für denselben Tag gebucht wie der Buchungsbeleg der Originalrechnung. Dies ist auch dann der Fall, wenn Sie in der Stornorechnung ein abweichendes Buchungsdatum eingegeben haben. Wenn diese Periode jedoch bereits geschlossen ist oder eine Prozesssteuerung zur Einschränkung der Buchung eingerichtet wurde, wird der Buchungsbeleg in die Periode bzw. für das Datum gebucht, das als Buchungsdatum in der Stornorechnung angegeben ist. Daher zeigt der Bericht Belegjournal im Work Center Hauptbuch im Allgemeinen an, dass das Buchungsdatum für den Originalbuchungsbeleg exakt mit dem für den Stornobuchungsbeleg übereinstimmt, was bedeutet, dass auf finanzieller Seite keine Probleme bestehen. Es sollten keine Probleme in der Gewinn- und Verlustrechnung oder der Bilanz auftreten.
Gehen Sie zur Anzeige wie folgt vor:
- Rufen Sie das Work Center Hauptbuch auf.
- Wählen Sie die Sicht Periodenabschluss.
- Wählen Sie die Untersicht Ursprungsbelege.
- Filtern Sie auf Kundenrechnung.
- Suchen Sie die Kundenrechnungsnummer, und prüfen Sie den Wert für Vorgeschlagenes Buchungsdatum.
- Suchen Sie die Stornokundenrechnung, und prüfen Sie den Wert für Vorgeschlagenes Buchungsdatum.
Beide sollten in dieselbe Periode gebucht werden.
Keywords
KBA , AP-CI , Customer Invoice Processing , How To