Symptom
Sie möchten eine Bestellung an eine Kundenadresse ausliefern. Die von Ihnen gewünschte Lieferadresse weicht jedoch von der vom System vorgeschlagenen Adresse ab.
Reproducing the Issue
1. Rufen Sie das Work Center "Bestellanforderungen und Bestellungen" auf.
2. Wählen Sie unter "Allgemeine Aufgaben" den Link "Neue Bestellung".
3. Daraufhin wird ein neues Fenster für die Bestellung geöffnet.
4. Geben Sie im Kopf- und Positionsbereich der Bestellung die erforderlichen Details ein.
5. Gehen Sie wie folgt vor, um die Kundenadresse als Lieferadresse zu verwalten:
a. Markieren Sie die Position, und wählen Sie das Unterregister "Lieferung".
b. Wählen Sie aus der Wertehilfe für das Feld "Kunde" die Kundennummer aus.
c. Die Lieferadresse A wird daraufhin aus der Kundennummer kopiert.
d. Sie müssen die Positionen für den Kunden an Adresse B liefern.
Cause
Das System belegt die Lieferadresse basierend auf den im entsprechenden Kundenkonto verwalteten Daten vor.
Resolution
Möglicherweise wünschen Sie sich eine Wertehilfefunktion zur Auswahl einer abweichenden Lieferadresse für Ihren Kunden. Im aktuellen SAP-ByD-Release wird eine solche Funktion jedoch nicht unterstützt. Sie müssen die Lieferadresse für den Kunden manuell modifizieren.
See Also
Sie können eine Bestellposition nicht an Ihre Kundenadresse ausliefern. Wenn für die Bestellposition das Ankreuzfeld "Lagerbestellung" markiert ist, wird das Feld "Kunde" zur Auswahl der Lieferadresse nicht angezeigt. Wenn Sie das Ankreuzfeld "Lagerbestellung" für die Bestellposition entmarkieren, wird das Feld "Kunde" im Unterregisterer "Lieferung" angezeigt.
Das Entmarkieren des Ankreuzfelds "Lagerbestellung" hat aus betriebswirtschaftlicher Sicht keine nennenswerten Auswirkungen auf den Prozess. Da die Lieferung sowieso an die Kundenlokation erfolgen soll, ist die Verwendung der Zentrallagerfunktion durch Markieren des Ankreuzfelds "Lagerbestellung" für die Position nicht erforderlich.
Keywords
KBA , AP-POP , Purchase Order Processing , How To