Symptom
Die Kundenretoure ist inkonsistent, und das System gibt eine Fehlermeldung darüber aus, dass die Kundenauftragsreferenz mit der Nummer ABC-DEF ungültig ist.
Reproducing the Issue
- Rufen Sie das Work Center Kundenaufträge auf.
- Wählen Sie die Sicht Retouren.
- Wählen Sie im Dropdown-Feld "Anzeigen" den Eintrag Alle Retouren, und suchen Sie die Retoure XYZ (XYZ steht hierbei für die Nummer der Retoure).
- Wählen Sie Start.
- Markieren Sie die Retoure XYZ, und wählen Sie Bearbeiten.
- Wählen Sie die Registerkarte Positionen.
- Daraufhin gibt das System eine Fehlermeldung darüber aus, dass die Kundenauftragsreferenz mit der Nummer ABC-DEF ungültig ist (ABC-DEF steht hierbei für die Nummer der Kundenauftragsposition).
Cause
Die Retoure ist dem Kundenauftrag ABC nicht zugeordnet.
Resolution
- Rufen Sie das Work Center Kundenaufträge auf.
- Wählen Sie die Sicht Retouren.
- Wählen Sie im Dropdown-Feld "Anzeigen" den Eintrag Alle Retouren, und suchen Sie die Retoure XYZ (XYZ steht hierbei für die Nummer der Retoure).
- Wählen Sie Start.
- Markieren Sie die Retoure XYZ, und wählen Sie Bearbeiten.
- Wählen Sie die Registerkarte Positionen.
- Markieren Sie die Position DEF, und wählen Sie Referenz zuordnen (DEF steht hierbei für die Nummer der Kundenauftragsposition).
- Ordnen Sie Referenztyp, Referenznummer und Referenzposition zu, und wählen Sie OK.
- Sichern Sie die Retoure XYZ.
Keywords
KBA , AP-SLO , Sales Order Processing , AP-CRP , Customer Return Processing , How To
Product
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