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1597417 - Bestellung kann nicht abgeschlossen werden Fehler: ""Kontenfindungsgruppe fehlt für Produktkategorie""

Symptom

Ihne wird eine offene Aufgabe zum Abschließen einer Bestellung angezeigt. Um Informationen über die fehlenden oder nicht richtigen Daten abzurufen, wählen Sie die Drucktaste Prüfen, woraufhin die folgende Fehlermeldung angezeigt wird: Kontenfindungsgruppe fehlt für Produktkategorie XYZ. Sie sind sich aber sicher, die Standardkontenfindungsgruppe für die Produktkategorie XYZ eingegeben zu haben. Sie wissen nicht, warum das System noch immer die Fehlermeldung anzeigt.

Reproducing the Issue

  1. Rufen Sie das Work Center Bestellanforderungen und Bestellungen auf, und wählen Sie die Sicht Bestellungen.
  2. Wählen Sie im Feld "Anzeigen" den Eintrag Alle Bestellungen.
  3. Markieren Sie die Bestellung ABC, und wählen Sie Bearbeiten.
  4. Wählen Sie Prüfen; daraufhin sehen Sie die Fehlermeldung: Position X: Kontenfindungsgruppe fehlt für Produktkategorie XYZ.
  5. Rufen Sie anschließend das Work Center Betriebswirtschaftliche Konfiguration auf, und wählen Sie die Sicht Übersicht.
  6. Wählen Sie die Fine-Tuning-Aufgabe Standardkontenfindungsgruppe für Produktkategorien.
  7. Wählen Sie Anzeigen.
  8. Sie sehen, dass für die Produktkategorie XYZ die Standardkontenfindungsgruppe für Services bereits eingegeben ist.

Cause

Wenn Sie den Positionstyp der Position X in der Bestellung prüfen, sehen Sie, dass der Positionstyp Material lautet. Aber in der Fine-Tuning-Aufgabe Standardkontenfindungsgruppe für Produktkategorien ist die eingegebene Standardkontenfindungsgruppe für die Produktkategorie XYZ nicht für Materialen, sondern für Services bestimmt. Daher zeigt das System nach wie vor die Fehlermeldung Position X: Kontenfindungsgruppe fehlt für Produktkategorie XYZ an.

Resolution

Wenn Sie in der Bestellung den Positionstyp bei Material belassen möchten, führen Sie zur Vornahme der richtigen Konfiguration die nachstehenden Schritte aus:

  1. Rufen Sie das Work Center Betriebswirtschaftliche Konfiguration auf, und wählen Sie die Sicht Übersicht.
  2. Wählen Sie die Fine-Tuning-Aufgabe Standardkontenfindungsgruppe für Produktkategorien.
  3. Wählen Sie Sofort ändern.
  4. Navigieren Sie zur Zeile der Produktkategorie XYZ, und geben Sie die Standardkontenfindungsgruppe für Materialien ein.
  5. Navigieren Sie dann zur Fine-Tuning-Aufgabe Kontenpläne, Berichtsstrukturen, Kontenfindung.
  6. Wählen Sie unter Kontenfindung den Link Bestände.
  7. Geben Sie auf der Registerkarte Gewinne und Verluste in das Spaltenfeld Materialverbrauch das Sachkonto ein.

Sie können aber den Positionstyp auch in Service umändern, um eine Ausrichtung an der vorhandenen Zuordnung in der Fine-Tuning-Aufgabe Standardkontenfindungsgruppe für Produktkategorien vorzunehmen:

  1. Rufen Sie das Work Center Bestellanforderungen und Bestellungen auf, und wählen Sie die Sicht Bestellungen.
  2. Wählen Sie im Feld "Anzeigen" den Eintrag Alle Bestellungen.
  3. Markieren Sie die Bestellung ABC, und wählen Sie Bearbeiten.
  4. Ändern Sie für die Position X den Positionstyp in Service um.
  5. Navigieren Sie dann zur Fine-Tuning-Aufgabe Kontenpläne, Berichtsstrukturen, Kontenfindung.
  6. Wählen Sie unter Kontenfindung den Link Kosten.
  7. Geben Sie auf der Registerkarte Services im Spaltenfeld Aufwand für Fremdleistungen das Sachkonto ein.

 Nun können Sie die Bestellung XYZ in beiderlei Hinsicht erfolgreich abschließen.

Keywords

KBA , AP-SIP , Supplier Invoice Processing , AP-POP-PO , Purchase Order , AP-GSP , Goods and Service Acknowledgement , SRD-SRM-PRO , Purchase Requests and Orders , How To

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