Symptom
Sie möchten neue Zahlungsbedingungen hinzufügen, oder die aktuell gültigen Zahlungsbedingungen ändern.
Reproducing the Issue
Das Problem kann anhand der folgenden Schritte reproduziert werden:
- Rufen Sie das Work Center Kundenaufträge auf.
- Wählen Sie die Sicht Kundenaufträge.
- Bearbeiten Sie den Kundenauftrag XYZ (XYZ steht hier für die Nummer eines Kundenauftrags).
Unter Zahlung müssen neue Zahlungsbedingungen hinzugefügt werden.
Cause
Wenn Sie neue Zahlungsbedingungen anlegen bzw. vorhandene aktualisieren möchten, müssen Sie der Aufgabe Kunden im Work Center Betriebswirtschaftliche Konfiguration die entsprechende Option hinzufügen.
Resolution
Führen Sie zum Hinzufügen neuer bzw. zum Aktualisieren vorhandener Zahlungsbedingungen in Kundenaufträgen die folgenden Schritte aus:
Ihr Projekt ist abgeschlossen (nach dem Produktivstart):
- Rufen Sie das Work Center Betriebswirtschaftliche Konfiguration auf.
- Wählen Sie die Sicht Übersicht.
- Gehen Sie im Abschnitt Betriebswirtschaftliche Konfiguration - Suche wie folgt vor:
- Wählen Sie im Feld "Anzeigen" den Eintrag Alle.
- Suchen Sie die Aufgabe Kunden.
- Wählen Sie die Fine-Tuning-Aufgabe Kunden.
- Wählen Sie Sofort ändern.
- Daraufhin wird ein neues Fenster (ein neuer Tab) geöffnet.
- Wählen Sie Zahlungsbedingungen bearbeiten.
- Fügen Sie eine Zeile hinzu. Hier können Sie die Zahlungsbedingungen festlegen.
- Wählen Sie Sichern.
Ihr Projekt befindet sich in Bearbeitung:
- Rufen Sie das Work Center Betriebswirtschaftliche Konfiguration auf.
- Wählen Sie die Sicht Implementierungsprojekte.
- Wählen Sie das relevante Projekt aus.
- Öffnen Sie die Aufgabenliste.
- Navigieren Sie zum Schritt "Fine-Tuning".
- Wählen Sie die Fine-Tuning-Aufgabe Kunden.
- Wählen Sie Zahlungsbedingungen bearbeiten.
- Fügen Sie eine Zeile hinzu. Hier können Sie die Zahlungsbedingungen festlegen.
- Wählen Sie Sichern.
Keywords
KBA , SRD-FIN-CLM , Cash and Liquity Managment , How To