Symptom
Wenn Sie in einem Kundenauftrag eine zweite Position eingeben und beide Positionen für das Streckengeschäft bestimmt sind, wird die folgende Warnmeldung angezeigt: Die Bezugsquelle kann nicht ermittelt werden.
Reproducing the Issue
- Rufen Sie das Work Center Kundenaufträge auf.
- Wählen Sie die Sicht Kundenaufträge.
- Suchen Sie den Kundenauftrag ABC (ABC steht hier für die Nummer des Kundenauftrags).
- Markieren Sie den Kundenauftrag ABC.
- Wählen Sie die Registerkarte Positionen.
- Fügen Sie eine neue Position hinzu.
Das System gibt daraufhin die folgende Warnmeldung aus: Die Bezugsquelle kann nicht ermittelt werden; Prüfen Sie die für die Bezugsquellenfindung relevanten Stammdaten.
Cause
Die Ursache für das Problem im Kundenauftrag besteht darin, dass das Kennzeichen Komplettlieferung für den Kundenauftrag gesetzt ist.
Resolution
- Rufen Sie das Work Center Kundenaufträge auf.
- Wählen Sie die Sicht Kundenaufträge.
- Suchen Sie den Kundenauftrag ABC (ABC steht hier für die Nummer des Kundenauftrags).
- Markieren Sie den Kundenauftrag ABC.
- Wählen Sie Bearbeiten.
- Entfernen Sie das Kennzeichen Komplettlieferung.
Nun können Sie problemlos eine neue Position hinzufügen.
Weitere Informationen über die Komplettlieferung finden Sie im Hilfeartikel Komplettlieferungsaufträge.
Keywords
KBA , AP-SLO , Sales Order Processing , How To