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1705986 - Anzeige von folgender Warnmeldung in Ihrem Kundenauftrag: "Die Bezugsquelle kann nicht ermittelt werden"

Symptom

Wenn Sie in einem Kundenauftrag eine zweite Position eingeben und beide Positionen für das Streckengeschäft bestimmt sind, wird die folgende Warnmeldung angezeigt: Die Bezugsquelle kann nicht ermittelt werden.

Reproducing the Issue

  1. Rufen Sie das Work Center Kundenaufträge auf.
  2. Wählen Sie die Sicht Kundenaufträge.
  3. Suchen Sie den Kundenauftrag ABC (ABC steht hier für die Nummer des Kundenauftrags).
  4. Markieren Sie den Kundenauftrag ABC. 
  5. Wählen Sie die Registerkarte Positionen.
  6. Fügen Sie eine neue Position hinzu.

 Das System gibt daraufhin die folgende Warnmeldung aus: Die Bezugsquelle kann nicht ermittelt werden; Prüfen Sie die für die Bezugsquellenfindung relevanten Stammdaten.

 

Cause

Die Ursache für das Problem im Kundenauftrag besteht darin, dass das Kennzeichen Komplettlieferung für den Kundenauftrag gesetzt ist.

Resolution

  1. Rufen Sie das Work Center Kundenaufträge auf.
  2. Wählen Sie die Sicht Kundenaufträge.
  3. Suchen Sie den Kundenauftrag ABC (ABC steht hier für die Nummer des Kundenauftrags).
  4. Markieren Sie den Kundenauftrag ABC. 
  5. Wählen Sie Bearbeiten.
  6. Entfernen Sie das Kennzeichen Komplettlieferung.

Nun können Sie problemlos eine neue Position hinzufügen.
Weitere Informationen über die Komplettlieferung finden Sie im Hilfeartikel Komplettlieferungsaufträge.

Keywords

KBA , AP-SLO , Sales Order Processing , How To

Product

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