SAP Knowledge Base Article - Public

1711709 - Gewusst wie: einen Kundenauftrag erneut autorisieren

Symptom

Ihnen liegt der Kundenauftrag XYZ vor. (XYZ wird hier ersatzweise für die eigentliche Nummer des Kundenauftrags verwendet.) Der Kundenauftrag ist vorab autorisiert, d.h., er besitzt den Status Autorisiert. Sie möchten den Kundenauftrag erneut autorisieren.

Reproducing the Issue

  1. Rufen Sie das Work Center Kundenaufträge auf.
  2. Wählen Sie im Feld "Anzeigen" die Option Alle Aufträge, und suchen Sie den Kundenauftrag XYZ.

Sie stellen fest, dass der Kundenauftrag XYZ den Status "Autorisiert" aufweist. Sie möchten den Kundenauftrag erneut autorisieren.

Cause

Hierbei handelt es sich um das erwartete Systemverhalten.

Resolution

  1. Rufen Sie das Work Center Kundenaufträge auf.
  2. Suchen und markieren Sie den Kundenauftrag XYZ, und wählen Sie Bearbeiten.
  3. Wählen Sie Alles anzeigen.
  4. Wählen Sie die Registerkarte Positionen.
  5. Ändern Sie die Menge im Kundenauftrag manuell (wenn die initiale Menge beispielsweise 6 ist, ändern Sie sie in 4 um).
  6. Wechseln Sie auf die Registerkarte Allgemein. Dort sehen Sie, dass der Autorisierungsstatus in Prüfung ausstehend umgeändert wurde.
  7. Wechseln Sie nun zurück auf die Registerkarte "Positionen", und ändern Sie die Menge wieder in den anfänglichen Wert um, in diesem Fall in 6.
  8. Wechseln Sie auf die Registerkarte Allgemein, und autorisieren Sie den Kundenauftrag durch Wählen der Drucktaste Autorisierung.

Keywords

KBA , AP-SLO , Sales Order Processing , How To

Product

SAP BUSINESS BYDESIGN 1705 ; SAP BUSINESS BYDESIGN 1708 ; SAP Business ByDesign 1302 ; SAP Business ByDesign 1305 ; SAP Business ByDesign 1308 ; SAP Business ByDesign 1702 ; SAP Business ByDesign 1711 ; SAP Business ByDesign feature pack 3.0 ; SAP Business ByDesign feature pack 4.0