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1780437 - Kein Beleg in Ausgabehistorie eines Kundenauftrags vorhanden

Symptom

Beim Übergeben eines Kundenauftrags wird in der Ausgabehistorie der Ausgabebeleg nicht angelegt. Daher wird dieser per E-Mail nicht empfangen, oder das Ausdrucken des Belegs ist nicht möglich.

Reproducing the Issue

  1. Legen Sie einen Kundenauftrag an.
  2. Versehen Sie alle Mussfelder mit einem Eintrag.
  3. Wählen Sie Übergeben und dann Auftrag freigeben.
  4. Markieren Sie die Zeile des soeben angelegten Kundenauftrags.
  5. Wählen Sie Bearbeiten.
  6. Wählen Sie Übergeben. Die Option Auftrag freigeben ist ausgegraut.
  7. Wählen Sie nun Alles anzeigen.
  8. Wählen Sie die Registerkarte Ausgabehistorie.
    Unter "Ausgabehistorie" gibt es keinen Beleg.

Cause

Der Kundenauftrag wird per Auftrag freigeben und nicht über die Option Auftragsbestätigung an Kunden senden übergeben.

  • Auftrag freigeben: Mit dieser Option wird der Kundenauftrag freigegeben. Der Status des Kundenauftrags wird von In Vorbereitung in Offen umgeändert. Der Auftrag wird für die Beschaffungsplanung, die Auslieferungssteuerung und die Projektfakturierung aktiviert. Mit der Ausführung dieser Aktion wird kein Datensatz in der Ausgabehistorie angelegt.
  • Auftragsbestätigung an Kunden senden: Mit dieser Option wird die Kundenauftragsbestätigung in Abhängigkeit von Ihren Ausgabeeinstellungen übergeben, beispielsweise mittels Versand einer E-Mail oder eines Faxes, oder aber der Auftrag wird an den Drucker gesendet. Außerdem wird mit dieser Option der Auftrag freigegeben, sofern noch keine Freigabe erfolgt ist. Mit der Ausführung dieser Aktion wird ein Datensatz in der Ausgabehistorie angelegt.

Resolution

Übergeben Sie daher den Auftrag unter Verwendung der Option Auftragsbestätigung an Kunden senden.

Keywords

KBA , AP-SLO , Sales Order Processing , How To

Product

SAP BUSINESS BYDESIGN 1705 ; SAP BUSINESS BYDESIGN 1708