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1819879 - Offene Forderungen/Verbindlichkeiten bei automatischer Zuordnung einer Zahlung zu Kunde/Lieferant erforderlich

Symptom

Sie erwarten, dass mit dem Hochladen eines Kontoauszugs, der die korrekten Kunden-/Lieferantennummern enthält, automatische Zahlungszuordnungen zu Kunden-/Lieferantenkonten auf Basis der Regeln zur Analyse von Verwendungszwecken (z.B. Regeltyp: 5 - Lieferant) erfolgen.
Die Zahlungszuordnungen verbleiben aber im Status In Bearbeitung; eine automatische Zuordnung wird nicht ausgeführt.

Reproducing the Issue

Sie können auf die relevanten Zahlungszuordnungen wie folgt zugreifen:

  1. Rufen Sie das Work Center Zahlungsverwaltung auf.
  2. Wählen Sie die Sicht Zahlungszuordnung.
  3. Markieren Sie dort die relevante Zahlungszuordnung.

- Möglichkeit 2: über den gebuchten Kontoauszug

  1. Rufen Sie das Work Center Liquiditätsmanagement auf.
  2. Wählen Sie die Sicht Kontoauszüge.
  3. Navigieren Sie dort zum relevanten Kontoauszug, und bearbeiten Sie diesen.
  4. Wählen Sie den Link Nachbearbeitung erforderlich, um auf die zugehörige Zahlungszuordnung zuzugreifen.

Cause

Damit automatische Zahlungszuordnungen zu einem Kunden-/Lieferantenkonto erfolgen, muss es dazugehörige offene Verbindlichkeiten/Forderungen, nämlich Rechnungen, zum Zeitpunkt des Hochladens des Kontoauszugs geben. Die Angabe einer Lieferanten-/Kundennummer im Rahmen einer Kontoauszugstransaktion ohne potenzielle und in Frage kommende Rechnungen für den Ausgleich wird nicht als ausreichend erachtet, um eine automatische Zahlungszuordnung zu einem Geschäftspartner zu erleichtern.    

Resolution

Wenn Sie demnach eine automatische Zuordnung zu Kunden-/Lieferantenkonten mit dem Hochladen eines Kontoauszugs erwarten, stellen Sie sicher, dass zu einem Kunden oder Lieferanten offene Rechnungen vorhanden sind, die für den Ausgleich in Frage kommen.

Keywords

KBA , SRD-FIN-CLM , Cash and Liquity Managment , How To

Product

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