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1854613 - Buchen von manuellem Zahlungsausgleich: Buchungsdatum nicht zulässig; Buchungsdatum kann nicht bearbeitet werden

Symptom

Nach dem Hochladen des Kontoauszugs X wird eine Zahlung dem Lieferantenkonto XYZ mit dem Kontoauszugs-Buchungsdatum TT.MM.JJJJ zugeordnet. Bei dem Versuch des Ausgleichs der Zahlung mit einer Rechnung, die das Buchungsdatum TT.MM.JJJJ -1 besitzt, wird die folgende Fehlermeldung angezeigt: Buchungsdatum TT.MM.JJJJ nicht zulässig. Dem auszugleichenden Posten sind bereits Buchungen mit dem Buchungsdatum TT.MM.JJJJ +1 zugeordnet. Geben Sie ein Buchungsdatum ein, das am TT.MM.JJJJ +1 oder danach liegt.
Wenn Sie versuchen, das Buchungsdatum des manuellen Ausgleichs anzupassen, müssen Sie feststellen, dass das Feld Buchungsdatum nicht eingabebereit ist.

Beispiel:

Ein hochgeladener Kontoauszug besitzt das Buchungsdatum 13.02.2013. Sowohl die Zahlungszuordnung als auch der Zahlungsausgleich weisen den Status In Vorbereitung auf und besitzen das Buchungsdatum 13.02.2013. Im manuellen Zahlungsausgleich soll eine Rechnung mit dem Buchungsdatum 01.02.2013 ausgeglichen werden. Es werden die folgenden Fehlermeldungen angezeigt: Buchungsdatum 13.02.2013 nicht zulässig. Dem auszugleichenden Posten sind bereits Buchungen mit dem Buchungsdatum 25.02.2013 zugeordnet. Geben Sie ein Buchungsdatum ein, das am 25.02.2013 oder danach liegt.

 

Reproducing the Issue

Sie können den manuellen Zahlungsausgleich direkt eingeben, indem Sie das Work Center Verbindlichkeiten aufrufen und die Sicht
Zahlungsausgleich wählen.

Sie können auf den Zahlungsausgleich auch über den hochgeladenen Kontoauszug zugreifen.

1. Rufen Sie das Work Center Liquiditätsmanagement auf, und wählen Sie die Sicht Kontoauszüge.
2. Markieren Sie die Zeile des Kontoauszugs X. Da die Zahlung noch nicht ausgeglichen ist, finden Sie in der Spalte Nachbearbeitung den Vermerk Erforderlich vor.
3. Wenn Sie diesen Link wählen, haben Sie jeweils Zugriff auf die dazugehörigen Transaktionen und den entsprechenden Ausgleich.

Im Regelfall wird im Work Center Hauptbuch in der Sicht Abschlussrelevante Aufgaben eine entsprechende Aufgabe der Art Kontoauszug XYZ/A überprüfen und ausgleichen generiert. Auch über diese Aufgabe können Sie auf die manuelle Zahlungszuordnung zugreifen.

Cause

Mindestens eine der auszugleichenden Transaktionen verfügt über zugehörige Transaktionen mit dem Buchungsdatum TT.MM.JJJJ +1 (also 25.02.2013). Lesen Sie auch das Falldokument 1806279 mit dem Titel "Fehlermeldung 'Buchungsdatum muss später oder gleich TT.MM.JJJJ sein' in Zahlungszuordnung angezeigt". Da in diesem Fall das Buchungsdatum des Zahlungsausgleichs bereits durch das Buchungsdatum des Kontoauszugs festgelegt ist, kann das Buchungsdatum im manuellen Zahlungsausgleich nicht angepasst werden.

Resolution

Für den Fall, dass das Buchungsdatum des Ausgleichs nicht geändert werden kann, können Sie eine Akontozahlung anlegen und anschließend die Rechnung im Lieferantenkontomonitor ausgleichen.

  1. Entmarkieren Sie in der Ausgleichstabelle des manuellen Zahlungsausgleichs die zugeordnete Rechnung.
  2. Legen Sie eine Akontozahlung an. Wählen Sie dazu Akontozahlung zuordnen.
  3. Navigieren Sie im Work Center Verbindlichkeiten zum Lieferantenkontomonitor und dort auf die Registerkarte Verbindlichkeiten aus Lieferungen und Leistungen.
  4. Markieren Sie die Transaktionskandidaten, und wählen Sie dann "Manuell ausgleichen".
  5. Im Beleg Neuer manueller Ausgleich können Sie das Buchungsdatum in TT.MM.JJJJ +1 (also 25.02.2013) umändern und die einbezogenen Transaktionen erfolgreich ausgleichen.
       

      

Keywords

KBA , SRD-FIN-ACP , Payables , How To

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