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1960128 - Vorgehensweise zum Stornieren einer Lieferantenretoure

Symptom

Sie möchten wissen, wie Sie eine Lieferantenretoure stornieren können.

Reproducing the Issue

  1. Rufen Sie das Work Center Bestellanforderungen und Bestellungen auf.
  2. Wählen Sie die Sicht Lieferantenretouren.
  3. Wählen Sie im Dropdown-Feld "Anzeigen" die Option Alle Retouren, und suchen Sie nach der Lieferantenretoure XYZ (XYZ steht hier für die Retourennummer).
  4. Wählen Sie Bearbeiten.

Sie stellen fest, dass für eine Lieferantenretoure keine Option zum Stornieren verfügbar ist.

Cause

Eine Lieferantenretoure kann nicht direkt storniert werden. Sie kann im System lediglich abgelehnt werden. Hierbei handelt es sich um das erwartete Systemverhalten.

Resolution

Führen Sie zum Ablehnen einer Lieferantenretoure die folgenden Schritte aus:

  1. Rufen Sie das Work Center Warenausgang auf.
  2. Wählen Sie die Sicht Versandsteuerung.
  3. Wählen Sie die Untersicht Versandanforderungen.
  4. Wählen Sie im Dropdown-Feld "Anzeigen" die Option Alle Versandanforderungen nach Auswahl, und suchen Sie nach der Versandanforderung ABC (ABC steht hier für die Versandanforderungsnummer für die Lieferantenretoure XYZ).
  5. Markieren Sie die Versandanforderungsnummer ABC.
  6. Wählen Sie Bearbeiten und anschließend Alles anzeigen.
  7. Wählen Sie die Registerkarte Positionen.
  8. Markieren Sie eine Position, und wählen Sie Ablehnen.
  9. Wählen Sie Sichern.
  10. Nachdem die Versandanforderungsnummer abgelehnt wurde, weist die Retoure den Status Abgelehnt auf.

Keywords

KBA , AP-PRP , Purchase Request Processing , AP-POP , Purchase Order Processing , How To

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