Symptom
Sie möchten eine Bestellung weiter bearbeiten und versenden diese daher zur Genehmigung. Sie können aber die Bestellung mit dem Status Abgelehnt nicht bearbeiten.
Reproducing the Issue
- Rufen Sie das Work Center Bestellanforderungen und Bestellungen auf.
- Wählen Sie die Sicht Bestellungen.
- Markieren Sie die Zeile der Bestellung, und wählen Sie Bearbeiten.
- An erster Stelle finden Sie die Nachricht Bestellung XYZ wurde abgelehnt.
- Sie können die Bestellung nicht bearbeiten.
Cause
Sobald die Bestellung abgelehnt ist, ist deren weitere Bearbeitung nicht mehr möglich. Der ermittelte Genehmigende hat im Work Center Mein Verantwortungsbereich in der Sicht Genehmigungen statt der Option Ablehnen die Option Zur Überarbeitung zurückschicken gewählt. Die Ablehnung einer Bestellung kann nicht revidiert werden, deren Status Abgelehnt ist final.
Resolution
Sie haben die Möglichkeit, eine Kopie der Bestellung anzulegen, diese in der erforderlichen Weise abzuändern und diese neue Bestellung abermals zur Genehmigung zu versenden.
Keywords
KBA , AP-POP-PO , Purchase Order , How To