SAP Knowledge Base Article - Public

1995468 - Cannot Find Scoping Question "Do you want to support e-mail channels for corporate customers?"

Symptom

You want to scope question "Do you want to support e-mail channels for corporate customers?", but you cannot find it when you edit project scope.

Reproducing the Issue

  1. Go to work center Business Configuration
  2. Go to Implementation Project
  3. Click button Edit Project Scope
  4. Go to Questions Phase
  5. Expand Service -> Customer Care -> Service Request Management
  6. You cannot find question: Do you want to support e-mail channels for corporate customers?

Cause

The Question is changed to "Do you want to maintain Service Request (Tickets) automatically for incoming tickets?"

Resolution

Scope the correct question "Do you want to maintain Service Request (Tickets) automatically for incoming tickets".

Keywords

KBA , do you want to support e-mail channels , corporate customer , AP-RC-OUT , Output Management , How To

Product

SAP Business ByDesign all versions