SAP Knowledge Base Article - Public

1998047 - You Required Multiple Email Address for Each Account in Advanced Shipping Notification

Symptom

You required multiple E-mail address for each Account in Advanced Shipping Notification.

Reproducing the Issue

  1. Go to the Account Management work center.
  2. Go to the Accounts view.
  3. Show All Accounts and Search for Account XYZ and select go.
  4. Edit the Account and navigate to Communication tab and collaboration sub tab.
  5. In Advanced Shipping Notification Outbound Business Document have only option to add one E-mail address.

Cause

This is the expected system behaviour.

Resolution

Multiple E-mail address for each Account in Advanced Shipping Notification is not available in the current release of SAP Business ByDesign.

Keywords

KBA , LOD-CRM-EMP , Employee , How To

Product

SAP BUSINESS BYDESIGN 1705 ; SAP BUSINESS BYDESIGN 1708