Symptom
- This error is in the category of VIWeb Platform Service error messages.
- This error has not yet been reported to SAP Support.
- Please contact SAP:
- SCN: SAP Lumira
- Create a phone case
- Create a phone case via SAP Service Market Place (login required)
Environment
- Lumira Desktop
Cause
- User has not accepted the End User License Agreement (EULA).
Resolution
- User must go to SAP Lumira Cloud to accept terms and conditions and try again.
Keywords
HDB_11030 HDB11030 HDB_11030_base , KBA , BI-LUM-DIS , Lumira Desktop/Discovery , BI-LUM-SRV , SAP Lumira Server , BI-LUM-OD , SAP Lumira Cloud , Problem
Product
SAP Lumira, desktop edition 1.0