SAP Knowledge Base Article - Preview

2187098 - WebUI errors for missing mandatory fields in the Business Partner

Symptom

After a CRM system upgrade to release 702 or higher, you start to get errors relating to mandatory fields for business partners in the WebUI


Read more...

Environment

  • SAP Customer Relationship Management 7.2 and higher
  • SAP enhancement package for SAP Customer Relationship Management
  • SAP enhancement package for SAP CRM, version for SAP HANA

Product

SAP enhancement package 2 for SAP CRM 7.0 ; SAP enhancement package 3 for SAP CRM 7.0 ; SAP enhancement package 4 for SAP CRM 7.0 ; SAP enhancement package for SAP CRM, version for SAP HANA all versions

Keywords

CRMC_BP_BOL_FMOS, BUCG, required, mandatory , KBA , CRM-MD-BP , Business Partners , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP for Me (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.