Symptom
You would like to Change Multiple Territory Assignment for Accounts in the Business Scoping to to Single Territory.
Environment
SAP Cloud For Customer
Cause
This is the current system behaviour.
Resolution
Once you have gone live/finished Business Configuration implementation, in a change project, from SAP, we don't allow scoping change from Multi Territory to Single Territory for the reason that when Multi Territory was switched ON, there could be accounts which belong to more than 1 territory.
Now, making the scoping change to single territory negates the base assumption that an account cannot be associated to more than 1 territory and thus it means there is corrupt data in system. For this reason, we don't allow this scoping change. If you are sure that you don't have any account with more than 1 territory association, you can request this change to be done by SAP from backend by raising an incident.
The behavior Once Single Territory is ON:
1. Open Transaction documents will be considered during realignment run.
2. An account, when processed by territory rules, will get the first rule matching account's attributes as the output territory
3. Single Territory or multiple territory has no impact on account ownership. Territory team becomes part of account team in an indirect capacity.
Keywords
multiple, single, territory, scoping , KBA , LOD-CRM-TM , Territory Management , How To