Symptom
You are trying to move sections in Activities up/ down via adaptation mode to customise the order.
Environment
SAP Hybris Cloud for Customer.
Reproducing the Issue
- Go to Sales Work Center.
- Go to Opportunities view.
- Open a random Opportunity.
- Navigate to Activities facet.
Here you wanted to move the order of the Activities to a custom order.
Cause
It is not possible to move sections on the screens mentioned here due to their structure.
Resolution
This is the current expected system behavior and this is planned for consideration in subsequent release.
Keywords
Sales, Opportunities, Activities, custom order , KBA , LOD-CRM-EMP , Employee , How To
Product
SAP Cloud for Customer 1511 ; SAP Cloud for Customer 1602 ; SAP Cloud for Customer add-ins 1905 ; SAP Cloud for Customer core applications 1605 ; SAP Cloud for Customer core applications 1708 ; SAP Hybris Cloud for Customer add-ins 1605 ; SAP Hybris Cloud for Customer add-ins 1608 ; SAP Hybris Cloud for Customer add-ins 1611 ; SAP Hybris Cloud for Customer add-ins 1708 ; SAP Hybris Cloud for Customer add-ins 1711