Symptom
- How to configure a connection user for CA Introscope Enterprise Manager in Solution Manager 7.1
Environment
CA Introscope Enterprise Manager
Cause
The Solution Manager needs an Introscope user to be able to connect to it.
Resolution
- Log on to the Solution Manager
- Run the transaction SOLMAN_SETUP
- Navigate to "Basic Configuration" -> "Configure CA Introscope"
- Switch to Edit mode
- Click on "User Management"
- In the "User Management" window
- Make sure that a user is set and a password is maintained
- Tick the box "Connection User" for the maintained user
- Press Ok
- Save
Keywords
KBA , SV-SMG-DIA-WLY-EMS , Enterprise Manager Setup , How To
Product
SAP Business ByDesign all versions