Symptom
You wish to add a new column in the Resource Scheduler.
Environment
- SAP Hybris Cloud for Customer
Reproducing the Issue
- Go to the Resource Scheduler work center.
- Go to the Resource Scheduler view.
- Click on any of the columns on the left pane (demands).
- Click on columns and check the list of displayed fields.
Result: The list does not contain the column you wish to add.
Cause
This is standard system behaviour.
Resolution
The feature described in this case is not available in the current release of SAP Cloud for Customer.
Keywords
Resource Scheduler , C4C , Cloud for Customer , add , column, resource , KBA , AP-LEC , Logistics Execution Control , How To
Product
SAP Cloud for Customer core applications all versions