Symptom
How to associate an incoming call with an already existing ticket.
Cause
This is expected system behaviour.
Resolution
- Open ticket ABC from the Live Activity pane (ABC represents the name of the ticket ).
- Select the Activities facet.
- Click on the Actions icon.
- Select the Add Reference option.
- Select the relevant phone call activity created for the inbound call.
- Save your changes.
Keywords
KBA , LOD-CRM-LA , Live Activity , How To
Product
SAP Cloud for Customer add-ins 1802 ; SAP Cloud for Customer core applications 1708 ; SAP Cloud for Customer core applications 1711 ; SAP Cloud for Customer core applications 1802 ; SAP Hybris Cloud for Customer add-ins 1708 ; SAP Hybris Cloud for Customer add-ins 1711