SAP Knowledge Base Article - Public

2553752 - We're having trouble connecting to the SAP Analytics Cloud server in SAP Analytics Cloud (BOC)

Symptom

We're having trouble connecting to the SAP Analytics Cloud server. Please send the embedded error information to your system administrator if the problem persists in SAP Analytics Cloud (formerly known as SAP BusinessObjects Cloud / BOC)

OrcaSickGhost.png

Environment

  • SAP Analytics Cloud

Reproducing the Issue

  1. Log on to https://support.sap.com
  2. Using the same browser session connect to your SAP Analytics Cloud tenant
  3. Notice the error 

Cause

SAP Support Portal session is being picked up by SAP Analytics Cloud

Resolution

  1. Close all browser windows
  2. In a new browser session connect to your SAP Analytics Cloud tenant
  3. Log on when prompted
  4. If you are unsure of your credentials you can reset your password per SAP Knowledge Base Article 2399123 - How to reset passwords in SAP Analytics Cloud

See Also

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Keywords

EPM, SAP Cloud for Planning, sc4p, c4p, cforp, cloudforplanning, Hana Cloud for Planning, EPM-ODS, Cloud for Analytics, C4P, Cloud4Analytics, CloudforAnalytics, Cloud 4 Planning, HCP, C4A, BOC, SAPBusinessObjectsCloud, BusinessObjectsCloud, BOBJ, BOBJcloud, BOCloud., BICloud, BO Cloud, connecting, conecting, conectando, conexão, modelo, SBOC, SAC, SAP BusinessObjects Cloud, Business Objects, SAC, SAP AC, Cloud-Analytics, CloudAnalytics, SAPCloudAnalytics, trouble, connecting, sick, ghost , KBA , LOD-ANA , SAP Analytics Cloud (SAC) , LOD-ANA-BI , Business Intelligence Functionality, Analytic Models , LOD-ANA-PL , Planning , LOD-ANA-BR , SAC Boardroom , LOD-ANA-PR , SAC Predictive , Problem

Product

SAP Analytics Cloud 1.0