Symptom
This incident has been resolved by the customer and will be set to Customer Action for final confirmation by the customer.
Environment
Success Factors
Reproducing the Issue
The user reports an issue. During the investigation they close the incident stating that the issue is resolved.
Cause
User's issue is resolved and no longer happening. Therefore, the customer requests the incident is closed without any further action from support
Resolution
Set incident to Solution Provided and close the incident out.
Keywords
Issue resolved, No solution provide from support, Customer closed incident , KBA , LOD-SF-INT , Integrations , Problem
Product
SAP SuccessFactors HCM Core all versions
SAP Knowledge Base Article - Public