Symptom
You're using the iOS calendar to change the date and/or time of Visits and Appointments and while the information is correctly synchronized between the iOS Calendar and Outlook, it does not replicate to SAP Cloud For Customer through the add-in.
Environment
SAP Hybris Cloud For Customer Outlook Add-In
Cause
This scenario is not supported if you're using only the Client-Side Add-In.
Resolution
To achieve this scenario you must have the Server-Side Integration provisioned and configured in your system.
Keywords
iOS Calendar, Visits, Appointments, Synchronization, Outlook, Exchange, Add-In , KBA , LOD-CRM-GW-OUT , Outlook , Problem
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions