Symptom
- Customer wants to add due date column to ONB work queue
Environment
- SAP SuccessFactors Onboarding
Cause
- Features is currently not enabled in Super Admin
Resolution
- Log into Customer's Account in Super Admin
- Click on Process
- Click on "Index Fields" form the Onboarding process
- Click "ProcessDueDate"
- Check the option "Display in Work Queue"
Keywords
- Super Admin
- Due Date
- Work Queue
- Onboarding
- Column
Product
SAP SuccessFactors Onboarding all versions