Symptom
How to reply to a selected e-mail in the interactions.
Environment
SAP Hybris Cloud for Customer/ Fiori
Cause
This is the expected system behavior.
Resolution
- Go to the Service work center.
- Select the Tickets view.
- Open a ticket with several e-mail interactions.
- Select an e-mail.
- Click the three dots on the right-hand side
- Click the Reply option.
You can see that you are replying to the selected e-mail interaction.
Please note that the initial e-mail is also included.
Keywords
Reply, Selected E-mail, Ticket, Interaction. , KBA , LOD-CRM-SC-EML , Email , LOD-CRM-SRP , Service Request Processing , Problem
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions