Symptom
There is no requested start date variable available for ticket in fine tune activity - date profiles.
Environment
SAP Cloud for Customer.
Reproducing the Issue
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Go to the Service work center.
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Go to the Tickets view.
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Click on the New button.
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In the New Ticket screen, the requested start date is defaulted to N+2 days from creation date of ticket (where N is creation date of ticket).
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Go to the Business Configuration work center.
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Go to the Implementation Projects view and click on edit Activity List.
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Search for fine tine activity name Date Profiles and open it.
You can see under Date variable for service, there is no Requested Start Date option available.
Cause
By default ticket's requested start date will always be N+2 day from created on date of ticket.
Resolution
You can manually change the date and time of requested start date within ticket.
Keywords
Ticket, Date Profiles , Requested Start Date , KBA , LOD-CRM-SRP , Service Request Processing , Problem
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions