SAP Knowledge Base Article - Public

2728728 - You Cannot find the Conflict Information even though you Scoped it

Symptom

You configured the system to find the Conflict Information between Business Users, but cannot find it.

Environment

SAP CLOUD FOR CUSTOMER

Reproducing the Issue

  1. Go to Business Configuration workcenter.
  2. Select the Implementation Projects view.
  3. Select Edit Project Scope.
  4. Expand Scoping Elements:
    -Built-in Service and Support
    --System Management
    ---User and Access Management
  5. Configure the work center view conflict information.

Result : You do not find a view presenting Conflict Information.

Cause

The functionality is available within the Business Role, this is where you will see appear any Conflict Information.

Resolution

You can check for consistency conflicts and adjust the access restrictions of the Business roles, if necessary, by choosing the path View All > Actions > Check Access Rights Consistency in your opened Business Role.

If the assignments cause segregation-of-duty conflicts, a red indicator appears.

Keywords

Conflict Information, Segregation of Conflict. , KBA , SRD-CC-IAM , Identity & Access Management , Problem

Product

SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions