Symptom
You configured the system to find the Conflict Information between Business Users, but cannot find it.
Environment
SAP CLOUD FOR CUSTOMER
Reproducing the Issue
-
Go to Business Configuration workcenter.
-
Select the Implementation Projects view.
-
Select Edit Project Scope.
-
Expand Scoping Elements:
-Built-in Service and Support
--System Management
---User and Access Management -
Configure the work center view conflict information.
Result : You do not find a view presenting Conflict Information.
Cause
The functionality is available within the Business Role, this is where you will see appear any Conflict Information.
Resolution
You can check for consistency conflicts and adjust the access restrictions of the Business roles, if necessary, by choosing the path View All > Actions > Check Access Rights Consistency in your opened Business Role.
If the assignments cause segregation-of-duty conflicts, a red indicator appears.
Keywords
Conflict Information, Segregation of Conflict. , KBA , SRD-CC-IAM , Identity & Access Management , Problem