Symptom
- Reset Model does not work when opening it by using model owner
Environment
- SAP Analytics Cloud 2019.7.2
Reproducing the Issue
- Logon SAC.
- Open model which was created by the logon user (model owner).
- Go to Data Management.
- Click Import Setting, go to Import Setting panel.
- Find Reset Model gets grayed out.
Cause
This issue is a product defect.
Resolution
This issue has been fixed on SAC 2019.08.
See Also
- How to find User Assistance for SAP Analytics Cloud?
- Have a question? Ask it here on the SAP Community. Or reply and share your knowledge!
- 2487011 - What information do I need to provide when opening incidents with SAP Analytics Cloud (Hint: Use component LOD-ANA*)
- SAP Analytics Cloud > Learning > Guided Playlists
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Keywords
Reset Model, owner, Cloud for Analytics, Cloud4Analytics, CloudforAnalytics, Cloud 4 Planning, BOC, SAPBusinessObjectsCloud, BusinessObjectsCloud, BOBJcloud, BOCloud., SAC, SAP AC, Cloud-Analytics, CloudAnalytics, SAPCloudAnalytics, logon, login, home, load, hang, pending, Application Error, Script error , KBA , LOD-ANA-BI , Business Intelligence Functionality, Analytic Models , Problem
Product
SAP Analytics Cloud 1.0