Symptom
You are trying to create a realignment run but you do not see the option to filter by Customer Type: Accounts or Individual Customers.
Environment
SAP Cloud for Customer
Reproducing the Issue
-
Go to the Sales work center
- Go to the Realignment Runs view.
- Click New.
RESULT: A new screen will open and you do not see the option to filter by Customer Type.
Cause
This filter is only shown when you select the scoping question "Do you want to use account filters to create realignment runs?"
Resolution
-
Go to the Business Configuration work center.
- Go to the Implementation Projects view.
- Click on Edit Project Scope.
- Go to the Questions tab.
- Click on Sales > Account and Activity Management > Territory Management > select "Do you want to use account filters to create realignment runs?"
Keywords
filter, customer type, account, individual customer, sales, territory, realignment run, , KBA , LOD-CRM-TM , Territory Management , LOD-CRM-ACC , Account , How To
Product
SAP Cloud for Customer add-ins 1905