Symptom
There is no log template available for measurement in registered product.
Environment
SAP Cloud for Customer.
Reproducing the Issue
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Go to the Installed Base work center.
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Go to the Registered Product view.
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Search and open registered product LMN (where LMN represent the registered product) .
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Go to the Measurements Facet.
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Here there is no template available to attach measurement log to the registered product.
Cause
You only have option to manually create New Log or to Remove log .
Resolution
There is no log template witin measurement facet of registered product and is current system behavior.
Keywords
Registered Product , Measurements facet , KBA , template for log , LOD-LE-IBA-IPO , Installation Point , Problem
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions