Symptom
'Define Account Selections' option is missing when creating a new Realignment Run.
Environment
SAP Cloud For Customer.
Reproducing the Issue
- Go to Sales work center.
- Go to Realignment Runs view.
- Select New.
- The "Define New Realignment Run" Tab Opens
- See 'Account Selections' option is missing
Cause
This is because you have NOT scoped the question 'Do you want to use account filters to create realignment runs? in Territory Management.
Resolution
Kindly Scope the mentioned Scoping question 'Do you want to use account filters to create realignment runs?'.
You can follow the below mentioned steps:
- Go to Business Configuration work center.
- Go to Implementation Projects view.
- Select the project and click on Edit Project Scope.
- Navigate to Step-4 Questions.
- Expand Sales --> Account and Activity Management --> Territory Management.
- Scope the question 'Do you want to use account filters to create realignment runs?'
- Click on Next and Finish to save the scoping changes.
Keywords
Realignment Runs, Account, Selection, Realignment Run, Define Account Selections, Territory Management, Account, Specify the Accounts for this Realignment Run , KBA , LOD-CRM-TM , Territory Management , Problem
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions