Symptom
'Define Account Selections' option is missing when creating a new Realignment Run.
Environment
SAP Cloud For Customer.
Reproducing the Issue
- Go to Sales workcenter.
- Go to Realignment Runs view.
- Click on New.
- From the 'Select Account' tab , 'Define Account Selections' option is missing.
Cause
This is because you have scoped the question 'Do you want to use account filters to create realignment runs?' in Territory Management.
Resolution
Kindly descope the above mentioned Scoping question.
You can follow the below mentioned steps:
- Go to Business Configuration workcenter.
- Go to Implementation Projects view.
- Select the project and click on Edit Project Scope.
- Navigate to Step-4 Questions.
- Expand Sales --> Account and Activity Management --> Territory Management.
- Descope the question 'Do you want to use account filters to create realignment runs?'
- Click on Next and Finish to save the scoping changes.
Keywords
realignment runs , account , selection , KBA , realignment run , define account selections , territory , account , LOD-CRM-TM , Territory Management , Problem
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions