Symptom
You have scoped Registered Products in Questions under Implementation Project, but you are unable to see the workcenter for Registered Products.
Reproducing the Issue
- Go to Business Configuration workcenter
- Select Implementation Projects view
- Select Edit Project Scope
- In tab Questions expand Services
- Select Services
- Select Entitlement Management
- In Registered Product and Services you can see few Questions are already selected
Cause
Required Scoping Questions for Registered Products workcenter is not selected.
Resolution
Select below Questions from Scoping:
- You can register serialized products sold.
- You can maintain Installed Bases and Installation Points.
Keywords
Scoping, Regsitered Products Workcenter , KBA , LOD-LE-IBA-IPO , Installation Point , Problem
Product
SAP Cloud for Customer core applications all versions