Symptom
You want to know how to enable the 40/60 Column layout in Ticket Overview screen.
Environment
SAP Cloud for Customer core applications
Reproducing the Issue
- Go to Administrator work center.
- Go to Service and Social View.
- Click on Ticket Configuration.
Cause
As the layout configuration settings is set to default.
Resolution
- Go to Administrator work center.
- Go to Service and Social View.
- Click on Ticket Configuration.
- Under UI Configuration section, enable the 40/60% column layout on Overview tab option.
Image/Data in the KBA is from SAP Internal Systems, sample data or demo systems. Any resemblance to real data is purely coincidental.
Keywords
40/60, Ticket, Overview, Layout, Interaction, Card, Visualization , KBA , interaction , ticket , 40/60 , overview , column layout , LOD-CRM-SRP , Service Request Processing , LOD-CRM-SRP-INT , Ticket Interactions , How To
Product
SAP Cloud for Customer core applications all versions