Symptom
You would like to understand which columns in the Ticket List are capable of displaying details in Red Color.
Environment
SAP Cloud for Customer
Reproducing the Issue
- Navigate to Service work center.
- Navigate to Tickets work center view.
- See that some columns in the Ticket List are displayed with a red color.
Cause
This is the system expected behavior.
Resolution
The below columns can display the details in red color:
- Initial Review Due;
- Completion Due;
The other columns in the ticket list does not have this feature available yet.
Keywords
Color; Ticket List; Ticket; Service; Resolution Due; Initial Review Due; Completion Due; Fields; Columns; , KBA , LOD-CRM-SRP , Service Request Processing , How To
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions