SAP Knowledge Base Article - Public

2911901 - Unable to Link Installed Base to Another Installed Base

Symptom

You would like to understand if it is possible to link a Installed Base to another Installed Base in the Cloud for Customer system.

Environment

SAP Cloud for Customer

Reproducing the Issue

  1. Navigate to Installed Base work center.
  2. Navigate to Installed Base work center view.
  3. Open any existing Installed Base.
  4. See there is no option to link it to another Installed Base.

Cause

This is the standard behavior of the system.

Resolution

If the feature/functionality is needed as a matter of urgency, please refer to KBA 3475641 - Functionality Currently not Available.

Keywords

Installed Base; Link; Service; C4C; IBase; Cloud for Customer; Linking; , KBA , LOD-LE-IBA-IBA , Installed Base , How To

Product

SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions