SAP Knowledge Base Article - Public

2956941 - Export model as file is not seen in the history panel in SAP Analytics Cloud (SAC)

Symptom

Export model as file is not seen in the history panel in SAP Analytics Cloud (SAC)

Environment

  • SAP Analytics Cloud (Enterprise) 2020.17.0

Reproducing the Issue

  1. Logon to SAC tenant and open any model.
  2. Navigate to DataManagement and select Export Model As File.
  3. Create new schedule and export the model to any folder.
  4. Once it's successfully finished, check that the export status is not shown in Export Lists (history panel).

Cause

This is the current limitation, SAP developers already aware of this behavior.

Resolution

Check in Export Model As File > Manage Existing Schedules

Then it's possible to find the last exported history.

See Also

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Keywords

SAP Cloud for Planning, sc4p, c4p, cforp, cloudforplanning, Cloud for Analytics, Cloud4Analytics, CloudforAnalytics, Cloud 4 Planning, BOC, SAPBusinessObjectsCloud, BusinessObjectsCloud, BOBJcloud, BOCloud., SAC, SAP AC, Cloud-Analytics, CloudAnalytics, SAPCloudAnalytics,Error, Issue, System, Data, User, Unable, Access, Connection, Sac, Connector, Live, Acquisition, Up, Set, setup, Model, BW, Connect, Story, Tenant, Import, Failed, Using, Working, SAML, SSO, sapanalyticscloud, sap analytical cloud, sap analytical cloud, SAC, sap analyst cloud, connected, failure, stopped , KBA , LOD-ANA-DES , Story Design & Visualizations , Problem

Product

SAP Analytics Cloud 1.0