Symptom
You can not find the Service requests Template in the Form Template Selection.
Environment
SAP Cloud For Customer
Reproducing the Issue
- Go to the Administrator work center.
- Navigate to the Form Template Selection view.
- Open the OVS.
RESULT: Service Request is not shown.
Cause
This Feature needs to be scoped in the Business Configuration.
Resolution
- Go to the Business configuration work centre.
- In the Implementation Projects view, select your relevant project.
- Navigate to step 4. Question and scope the feature as shown in the screenshot below by editing and adding this to your relevant Implementation Project.
- Expand Service > Customer Care > Service Request Management.
- Make your choice under 'Form Template Selection for Ticket Summary'.
- Finish the project. You may need to restart the system.
Keywords
Service Request, Form Template Selection. , KBA , AP-RC-OUT , Output Management , How To
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions