Symptom
Role SAP_BR_BPC_EXPERT is missing in SAP S/4HANA Cloud Public Edition system
Environment
SAP S/4HANA Cloud Public Edition
Reproducing the Issue
- Add business role in "Maintain Business User" app
- Could not find the role SAP_BR_BPC_EXPERT
Cause
SAP_BR_BPC_EXPERT is a role template
Resolution
- Access “Business Role Template” app
- Search the Role Template SAP_BR_BPC_EXPERT
- Select the role and click "Create Business Role"
Keywords
SAP_BR_BPC_EXPERT, Maintain Business User , KBA , BC-SRV-APS-IAM , Identity and Access Management , Problem
Product
SAP S/4HANA Cloud 2008