Symptom
The component SV-CLD-SSC is responsible only for Self Service Configuration UIs (SSCUI) framework, but not for every SSCUI. In case of issue with an appropriate SSCUI the corresponding application component has to check it. Need to know how to find the appropriate application component.
Environment
SAP S/4HANA Cloud Public Edition
Cause
Selecting wrong component can cause delay on case processing.
Resolution
- Open the SAP Roadmap Viewer
- Select "Explore All Roadmaps"
- Select "SAP Activate for SAP S/4HANA Cloud Public Edition (2-system landscape)" in "Cloud Specific Methodology"
- Goto "3. Explore" section and goto content.
- Select "Fit-to-Standard Analysis Documentation"
- Select "Document Requirements"
and on that there is a link to file "Configuration Activity.xlsm (SAP Customer)"
This file shows the SSCUI and application component assignment:
"Configuration Step ID" is the SSCUI number.
See Also
Keywords
Self-Service-Configurations-UI, Manage Your Solution, MYS, CYS, CBC, Central Business Configuration , KBA , SV-CLD-SSC , Self-Service-Configurations-UI , How To