Symptom
Utilities Case Category Code does not appear in the Case Category configuration.
Environment
SAP Cloud for Customer
Reproducing the Issue
- Go to the Business Configuration work centre.
- Go to the Activity List.
- Go to the Fine-Tuning phase.
- Select Utilities activity.
- Select Maintain Case Category.
- Utilities Case Category Code is not displayed.
Cause
Premise Object Type has not been maintained.
Resolution
Maintain the Premise Object type in Fine-Tuning:
- Go to the Business Configuration work centre.
- Go to the Activity List.
- Go to the Fine-Tuning phase.
- Open Utilities.
- Maintain Premise Type.
See Also
Keywords
Utilities, Premise, Object Type, Business Configuration, Fine-Tuning, Case Category , KBA , LOD-CRM-IND-UTL , Utilities , Problem
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions