Symptom
You would like to activate the Live Sessions Tab for the Live Activity.
Environment
SAP Cloud for Customer
Cause
This can be done on the Live Activity Configuration, under the Administrator Work Center.
Resolution
- Go to the Administrator work center.
- Select the Service and Social View.
- Under Communication Channels, click on Live Activity Configuration.
- On the right side of the screen, under Fiori Client Settings, click to enable Live Session Tabs.
- Save and Close.
Keywords
CTI ; 2011 ; Telephony Integration ; , KBA , LOD-CRM-LA , Live Activity , How To
Product
SAP Cloud for Customer core applications all versions