Symptom
Unable to import/export data in EU10 from US10 in Content Network/File transport.
Environment
Tenants: SAP Analytics Cloud (SAC) (Enterprise) 2021.14.7
Export: US10
Import: EU10
Reproducing the Issue
- From the side navigation, choose Transport Export.
- Under the tab Content Network Storage, select My Content folder.
- Export File's
- Observe on end System Import does not arrive
Cause
Different versions will not allow export
Resolution
Following documentation states how to export and when applicable
https://help.sap.com/viewer/00f68c2e08b941f081002fd3691d86a7/release/en-US/bf932365c52545ed9fcafd7406b4ee76.html
Keywords
Import issue using content network , KBA , LOD-ANA-ADM , SAC Administration , Problem
Product
SAP Analytics Cloud all versions