Symptom
You received an email on your system with Inline Images and noticed they are not seen on the Attachments tab of the Ticket.
Environment
SAP Cloud for Customer
Cause
Inline Images are not seen as attachments on the Tickets.
Resolution
This is the expected system behavior, if you need to see the file as an attachment, you can navigate to the email activity created, using the View Details feature.
Keywords
mail ; email ; e-mail ; interactions ; timeline ; attachments ; mime type , KBA , LOD-CRM-SRP-INT , Ticket Interactions , LOD-CRM-SC-EML , Email , How To
Product
SAP Cloud for Customer core applications all versions