SAP Knowledge Base Article - Public

3123286 - You Are Unable to Set Outlook Replies as Default in Ticket

Symptom

You would like to set the replies via Outlook as default, when replying to Tickets.

Environment

SAP Cloud for Customer

Cause

 This is the standard behavior of the system.

Resolution

You can request a custom development from your implementation partner, or from the SAP IBSO team. You can request your account manager to get in touch with them with a description of your requirement.

Please note that the services of IBSO are chargeable service and will be charged as packaged services based on fixed prices.

An alternative option may be to check the SAP Customer Influence Site to submit an idea

Keywords

outlook replies, outlok reply, set to default, ticket reply , KBA , LOD-CRM-SRP , Service Request Processing , How To

Product

SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications all versions