SAP Knowledge Base Article - Preview

3131402 - Is SAP CM affected by Apache CVE-2021-44228 (Log4j) security vulnerability?

Symptom

You want to know if SAP Convergent Mediation is affected by Apache Log4j security vulnerabilities. 


Read more...

Environment

SAP Convergent Mediation 4.x by DigitalRoute

Product

SAP Convergent Mediation 4.0 by DigitalRoute ; SAP Convergent Mediation 4.1 by DigitalRoute ; SAP Convergent Mediation 4.2 by DigitalRoute ; SAP Convergent Mediation 4.3 by DigitalRoute

Keywords

MediationZone, Mediation, Zone, Convergent, Mediation, Charging, Couchbase, vendors, zero, day, vulnerability, apache. , KBA , XX-PART-DRT , DigitalRoute , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.