SAP Knowledge Base Article - Preview

3131949 - Security vulnerability CVE-2021-44228 in Apache log4j library for SAP AutoPass license server

Symptom

Security vulnerability CVE-2021-44228 in Apache log4j library for SAP AutoPass license server


Read more...

Environment

AutoPass license server (APLS) versions impacted are APLS 11.7 and above.

UFT One (Unified Functional Testing)

Keywords

KBA , XX-PART-MFS-UFT , SAP Unified Functional Testing by Micro Focus , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.