SAP Knowledge Base Article - Preview

3131967 - Security vulnerability CVE-2021-44228 in Apache log4j library for SAP Quality Center and SAP Octane by Micro Focus

Symptom

 SAP Quality Center and SAP Octane by Micro Focus, The zero-day critical vulnerability of Apache Log4j2 is disclosed recently, and the CVE is published as CVE-2021-44228


Read more...

Environment

SAP Quality Center and SAP Octane by Micro Focus

Keywords

KBA , XX-PART-MFS-QUC , SAP Quality Center by Micro Focus , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.