SAP Knowledge Base Article - Public

3138442 - Context set in a calendar task is not applied when using the SAP Analytics Cloud notification tab or email notification link

Symptom

The context filter applied in a calendar task is not applied when opening the work file from the SAP Analytics Cloud (SAC) notification tab or from the email notification link.

Environment

SAP Analytics Cloud 2021.20.12

Cause

This issue is under investigation by the development team.

Resolution

This issue is under investigation by the development team.

See Also

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Keywords

SAP Cloud for Planning, sc4p, c4p, cforp, cloudforplanning, Cloud for Analytics, Cloud4Analytics, CloudforAnalytics, Cloud 4 Planning, BOC, SAPBusinessObjectsCloud, BusinessObjectsCloud, BOBJcloud, BOCloud., SAC, SAP AC, Cloud-Analytics, CloudAnalytics, SAPCloudAnalytics,Error, Issue, System, Data, User, Unable, Access, Sac, Acquisition, Model, Connect, Story, Tenant, Import, Failed, Using, Working, notif tab, email, mail , KBA , LOD-ANA-PL-PRO , Planning Process, Input Task, Calendar Task , Problem

Product

SAP Analytics Cloud 1.0